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Section 1 – Microsoft Excel Overview 
 
WWhhaatt  iiss  MMiiccrroossoofftt  EExxcceell??  

 
Microsoft Excel is a spreadsheet program, which means that it is primarily 
used to create and edit numbers and text in cells. A cell is the intersection of 
a column and a row and can contain an unlimited amount of characters. 
 
Computerized spreadsheets have many advantages over the old paper 
spreadsheets. Formatting is much easier, and Excel can perform calculations 
on spreadsheet data that would be impossible on a paper sheet! 
Spreadsheets are contained in a file called a workbook. Microsoft Excel 
includes many helpful features to enhance the text and layout of 
spreadsheets. 

Remember these keyboard commands: 

• Ctrl+Home – first active cell 

• Ctrl+End – last active cell 

• Arrow keys  - next active cell 

• Enter – moves down 

• Tab - moves right 

• (Shift key is a modifier) 
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Section 2 – Review of Pasting and Editing Formulas 

1. Open the file “Introduction – Level2.xls” (in the “Training/Excel” 
folder).  Click the Grades Tab to view this worksheet and then select cells 
J4:J6.   

Click+Drag to select the range of cells. 

1. Delete the whole range of cells by clicking on the Delete key.  

2. Click in cell J4, and then on the Insert Function key (  ). 

Select the Function Category of “All” and choose the Function Name of 
“COUNTIF”.  

NOTE: COUNTIF will count the number of cells within a range that meet the 
given criteria. 

3.  Click OK. 

 

4. Click on the collapse button (  ) for “Range” to reduce the dialog box 
out of the way and drag-select the range of cells for this function: 

5. Choose G4:G50 (use the drag-up technique) and click back on the 
(expand) button to see the formula and continue editing it. 
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6. In the field called “Criteria” type “=A” Click OK. 
 
     The cell now shows a derived number, rather than a static number. 

7. Use the AutoFill function to fill cells J5 and J6 with this function.  
 
     Note that J5 and J6 are filled with slightly different formulas. 

8. Click on J5, go to the formula bar and change the Range to “G4:G50”, 
and the Criteria to “=B”. Click on J6 and change the Range to 
“G4:G50”, and the Criteria to “=C” 

9. Autofill the highlighted “B” grade in column G both above and below, so 
that all of the letter grades are now formulae and formatted. 

10. Save the document. 

 NOTE: You have now changed the data in cells J4:J6 and in column 
  G from simple static data (entered in from the keyboard) to  
  calculated (or derived) values. This is important, because if  
  anything in your worksheet changes about any of the student’s  
  scores, these numbers will be automatically updated. 

 
 
Section 3 – Formatting Worksheets and Cells 

 
To give data or text a consistent look, we can use a collection of formats such 
as font, alignment, patterns, and underlines, and apply this group of formats 
to a range of data as a style. Other times, we want to apply a format that 
will make it clear that the number is a currency value, etc. 
 

CChhaannggiinngg  tthhee  FFoonntt  
 

1. Click on the “Grades” Worksheet. Select Column A (Last Name). 

2. Click the Font down arrow on the Formatting Toolbar and change the 
font to Georgia. 

3. Click the Font Size down arrow and change the size of the text to 11. 

4. Click the Bold button to bold the text. 

5. Click the Italic button to italicize the text. 

6. Click away from the selection to view the results. 
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AAlliiggnniinngg  tthhee  TTeexxtt  
 

1. Select Column F (Overall Grade). 

2. Click the Center button  on the Formatting Toolbar to center the 
text in the column. 

3. To keep the numbers readable when centered, choose Format > Cells. 
Then, in the Category of Number, set “Decimal places:” to 2. 

  
 

MMeerrggiinngg  aanndd  CCeenntteerriinngg  TTeexxtt  
 

1. Drag-select cells A1:D1. Notice that the cell A1 “English 101 – Spring 
Semester” spills into the next cells. The A3 “Last Name” cell does not, 
because there is data right next to it in cell B3. 

2. Click the Merge and Center button  on the Formatting Toolbar. 

The two cells are merged into one, and the text is centered in the 
new large cell. There is no longer a B1, C1 or D1. 

3. Text can also be centered using a formatting technique known as 
“center across selection” by clicking Format > Cells, the 
Alignment tab, then selecting (under Text Alignment) Horizontal: 
Center Across Selection, rather than the merge-and-center function. 
In this case, cells B1, C1 or D1 still exist. 

4. Save the workbook. 
  
 

AAppppllyyiinngg  CCuurrrreennccyy  SSttyyllee  
 

To give the numbers a standard look, we will apply dollar signs to the first 
and last rows of numbers of our Checkbook sheet. 

1. Click on the “Checkbook” tab. Select only cells B5, B16 and B18. 

Note: Use Ctrl+click to select multiple non-contiguous cells. 

2. Click the Currency Style button  on the Formatting Toolbar. 

Currency style with dollar signs is applied to the selected cells. 
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AAppppllyyiinngg  AAccccoouunnttiinngg  SSttyyllee  
 

1. In the checkbook sheet, 
Drag-select B3:B16. 

2. Choose Format > Cells. 

The Format Cells 
dialog box appears. 
If necessary, choose 
the Number tab. 

3. Select the Accounting 
category from the list. 

 

4. Click the Symbol down arrow, then choose “$” as the symbol. 

5. Click OK. 

Accounting format is applied to the cells, with the dollar signs. 
  
  
AAppppllyyiinngg  aa  CCuussttoomm  SSttyyllee  

1. In the Checkbook sheet, select cells A5:B5. 

2. Choose Format > Style.   

3. Enter the name “My Style” in the Style Name box. 

4. Click on Modify and select: 

• a Number style of “Accounting,”  

• a Font style of “Bold,”  

• a Border of “Below,” and  

• a Pattern of “light gray”  

Click OK to go back to the main Style window, and then click on the Add 
button, then on OK. We now have a style that we can apply again within 
this document. 

5. Select (Ctrl + Click) A10:B10, A16:B16, and A18:B18 and choose 
Format > Style. 

6. From the pull down list, Select “My Style” and click OK. 
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7. Save the document. 

NOTE: Deleting the style (Format > Style, Delete button) would 
also delete the formatting anywhere it is applied within the worksheet! 

UUssiinngg  AAuuttooFFoorrmmaatt  
 

AutoFormats are pre-set table formats that allow you to quickly and 
consistently format the look of your spreadsheets. They can also be used to 
ensure that all spreadsheets produced by a particular department or area 
look similar. For instance, the Accounting Department may specify that all its 
spreadsheets should use the “Accounting 2” format. 

1. Click on the Grades sheet tab, select cells A3:G50 (the entire table). 

  You can also choose Edit > Go to and type A3:G50. 

2. Choose Format > AutoFormat. The AutoFormat dialog box appears. 

3. Click on several samples, and click on the Options button to see how you 
can select/deselect which elements to be formatted.  

NOTE: If you do not wish to override current font, color, or 
alignment settings with an AutoFormat, but you do wish to use the 
other features, click the Options button on the AutoFormat dialog 
box, which allows you to select or de-select elements to be 
formatted. You can also set the AutoFormat and then manually 
change just those cells you want to affect to another setting. 

 

4. Select the “Colorful 2” format, and click OK. The AutoFormat is applied to 
the selected cells. 
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UUssiinngg  CCoonnddiittiioonnaall  FFoorrmmaattttiinngg  
 

Conditional format is a format, such as cell shading or font color that Excel 
automatically applies to cells if a specified condition is true. For example, you 
can automatically highlight the departments that are meeting the revenue 
quota in green and use red to call attention to expenses that are over budget. 
This color coding makes it easy for anyone to scan the information and quickly 
find areas that need attention. 
 

1. Drag-select cells E4:E50, which are the scores for the Final Exam. 

2. Choose Format > Conditional Formatting. 

The Conditional Formatting dialog box displays. 

 

3. Verify that the Condition 1 selection says, “Cell Value Is”. 

4. Click the second down arrow (currently “between”) and select “less 
than”. 

5. Click in the third field and type “80”. 

6. Click the Format button on the dialog box. 

The Format Cells dialog box displays. 

7. Click the Color down arrow and change the font color to Red. 

8. Click OK to close the Format Cells dialog box. 

The Conditional Formatting dialog box displays again. 

9. Click the Add >> button to add a second condition. 
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10. Repeat Steps 3-9, setting Condition 2: “Cell Value Is… between… 
80… 90… Format Cells… Color: Blue”. 

11. Repeat Steps 3-8, setting Condition 3: “Cell Value Is… greater than… 
90… Format Cells… Color: Green”.  
 
(DO NOT click the Add>> button after setting Condition 3.) 

 

12. Click OK to close the Conditional Formatting dialog box. 

The conditional formatting is applied to the selected cells. Click away 
from the selection to view the results. 

11. Save the workbook. 

The conditional formatting is applied to the selected cells. Click away 
from the selection to view the results.  

At this point you have a quick visual reference as to how each 
student did on the final exam versus their final grade by viewing the 
color coded grades.  

Note: Even if a grade is changed or copied/moved to another cell 
location after conditional formatting is applied, the formatting will 
carry over. 
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Section 4 – Creating Templates 
 

A “template” is a model on which worksheets are based. Use templates for 
worksheets that have common elements, such as wording, colors, and 
formulas in the same cells from one worksheet to another. 

1. Open the file called, “Bagels 1”. 

The Bagels 1 workbook displays. 

2. Right-click the Sales sheet tab. 

The Sales worksheet is selected, and a shortcut menu displays. 

3. Select Move or Copy. 

The Move or Copy dialog box displays. 

4. Click the “To book” down arrow and choose 
“(new book)”, then click the option box to 
“Create a copy”. 

Specifies that the selected sheet will be 
copied to a new workbook. 

5. Click OK. 

Creates a new workbook called Book2 
that contains only the Sales worksheet.  

6. Choose File > Save As. 

7. Click the “Save as type” down arrow, and select “Template (*.xlt)”. 

Excel automatically switches to the Templates folder on your 
computer. The file will be saved with an “.xlt” extension. 

8. Double-click in the File name entry box to highlight the current name. 

9. Type “[Your Name]’s Sales” to rename the template workbook. 

10.Click the Save button to save the template. 

11.IImmppoorrttaanntt: Close the [Your Name]’s Sales template workbook! 
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CCrreeaattiinngg  aa  NNeeww  DDooccuummeenntt  ffrroomm  aa  TTeemmppllaattee  

Since we have created a new template from the Bagels 1 document, we 
can open a new document, and choose the new template as a starting 
point. 

1. Click File > New 

2. In the New Workbook box, under Templates, choose “On My Computer.” 

3. The Templates window opens, select the [Your Name]’s Sales 
template, then click OK. 
 
A new worksheet is created using the template you created from the 
Bagel’s 1 worksheet. 

  
Section 5 – Moving/Inserting & Navigating Worksheets 

IInnsseerrttiinngg  WWoorrkksshheeeettss  
1. Right-click the Sales sheet tab in the Bagels 1 workbook,  
    and select Insert from the shortcut menu. 

The Insert dialog box displays, showing a list of available templates. 

2. Double-click the “[Your Name]’s Sales” icon. 

A new sheet tab called “Sales (2)” is inserted before the Sales 
worksheet. 

3. Save the workbook (File > Save). 
 
MMoovviinngg  WWoorrkksshheeeettss  

Worksheets can be moved individually, or they can be selected and moved 
in groups. To select a range of sheets, click the first sheet and then use 
Shift+Click to select the last sheet in the range. To select non-contiguous 
sheets, use Ctrl+Click. 

1. Click the JAN sheet tab. 

The JAN sheet is selected. 

2. Drag-and-drop the JAN sheet to the right  
of the FEB sheet. 
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A red down arrow indicates the proposed 
placement of the sheet, and the worksheet 
is moved to the new location. 

3. Drag-and-drop the JAN sheet back to the left of the FEB sheet. 

The JAN sheet returns to its proper location. 

4. Use Ctrl+Click to select the JAN, FEB, Sales(2), and Sales sheet tabs. 

All four sheets are grouped together and selected. Ctrl + Click 
also deselects a sheet. 

5. Drag-and-drop any one of the selected sheets in front of the 
Income sheet. 

All four sheets move as a group to the new location. 

6. Save the workbook. 

HHiiddiinngg  CCoolluummnnss  aanndd  RRoowwss  
 

Why would you want to hide rows or columns? One reason is to be able to 
see only a specific area of a very big spreadsheet. Another is to selectively 
hide multiple rows and columns before you create a chart. 
 
1. Make sure you are still in the Bagels1 workbook. 

2. Click on the JAN sheet tab. 

3. Drag-select column headers D-F. 

4. Choose Format > Column > Hide. 

Columns D, E, and F are hidden. 

5. Drag-select row headers 8 -13. 

6. Choose Format > Row > Hide. 

Rows 8,9,10, 11,12, and 13 are hidden. 
  

UUnnhhiiddiinngg  CCoolluummnnss  aanndd  RRoowwss  
 

1. Drag-select column headers C and G. 

2. Choose Format > Column > Unhide. 
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The hidden columns are displayed again. 

3. Drag-select row headers 7 and 14. 

4. Choose Format > Row > Unhide. 

The hidden rows are displayed again. 

NOTE: if the column(s) or row(s) are hidden so that you cannot 
select them, choose Edit > Go To, and type the name of a cell in 
the first hidden column or row. Then choose Format > Column (or 
Row) > Unhide as usual. 

FFrreeeezziinngg  PPaanneess  
 

It is sometimes useful to “freeze” cells so they stay in place while you 
scroll through a long worksheet. 

 
1. Click on the JAN sheet tab to select it. 

2. Press Ctrl+Home to jump to cell A1. 

3. Click the heading for Row 8 to select the entire row. 

4. Choose Window > Freeze Panes. 

The cells above row 8 are locked in place. 

5. Click anywhere below Row 8 to ensure that the Pane Line appears at 
the top of Row 8. 

6. Scroll down and up in the spreadsheet to test the Freeze Panes 
feature. 

7. To unfreeze panes, select the frozen area, then choose Window > 
Unfreeze Panes. 
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Section 6 – Protecting Sheets 
 
It may be necessary to protect the contents of a worksheet or the layout of a 
workbook. To understand protection, you must first understand that when 
you protect a sheet, all cells are locked by default.  
 
1. Choose Tools > Protection > Protect 

Sheet. 

The Protect Sheet dialog box 
displays, showing the actions users 
will be allowed to perform after the 
worksheet is protected. 

2. Click OK. Now try to change or make an 
 entry to any cell on the worksheet 

An error message displays. 

 
 
All of the cells are locked. But, what if we want only parts of the sheet to be 
locked, so that others can input information in only certain cells?  In this 
case, you must first unlock the cells you do not want to protect (Tools 
> Protection > Unprotect Sheet). 

1. On the JAN sheet, choose Edit > Go to, and type “b8:f100” in the 
Reference box and click on OK. 

Cells B8:F100 are selected. 
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2. Choose Format > Cells. 

The Format Cells dialog box displays. 

4. Click the Protection tab. 

5. Uncheck the “Locked” option box to unlock 
these cells. Review the note at the bottom of the 
card that reminds you to protect the sheet to 
make locking or unlocking effective. 

 

6. Click OK to close the dialog box. 

The selected cells are unlocked, and therefore will remain editable. 

7. Choose Tools > Protection > Protect 
Sheet. 

The Protect Sheet dialog box 
displays, showing that users will only 
be allowed to select locked and 
unlocked cells when protected. 

8. In the Password field, type “bagel” and 
click OK.  

A second password box displays. 

 

9. Type the password again to verify it, and click OK. 

The password is confirmed, and the dialog box closes. The sheet 
is now protected. 

 
TTeessttiinngg  PPrrootteeccttiioonn  

1. Double-click cell B5 to edit it. 

An error warning displays stating that the cell has been locked and 
cannot be changed unless the sheet protection feature is removed. 

2. Click inside cell B9, type “3/3/05”, and TAB to the next cell. 

Because this cell was unlocked, it can be edited. 

3. Delete the entry in cell B9. 
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CChhaannggiinngg  PPrrootteeccttiioonn  

1. Choose Tools > Protection > Unprotect Sheet. 

The Unprotect Sheet dialog box prompts for the password. 

2. Type the password, “bagel” and click OK. 

The worksheet can now be modified, or new selections of cells 
can be locked or unlocked. 

3. Save the workbook. 
 
Section 7 – Working With Charts 
 
WWhhyy  CCrreeaattee  CChhaarrttss??  

It is said that “A picture is worth a thousand words.” In Excel terms, a chart 
is worth a thousand cells of data. Charts help focus attention on major data 
points… in effect, the chart tells a story about the data. 
 

DDeetteerrmmiinniinngg  CChhaarrtt  TTyyppeess  

We use three basic chart types (actually four, but the first two do the 
same thing). The type of chart you create is determined by the data and the 
story you are trying to tell about it. 
 

Purpose Chart Type 

Bar Chart or Column Chart: 
 
Compare items one to another 
across categories 

0

500

1000

1500

2000

2500

English Math Science

Students
Graduates

 
Column Chart 

0 1000 2000 3000

English

Math

Science

Students
Graduates

 
Bar Chart 
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Pie Chart: 
 
Compare items as parts 
of a whole 

English
27%

Math
41%

Science
32%

 

Line Chart: 
 
Compare performance 
over time 0

200

400

600

800

1000

Jan Feb Mar Apr May

English
Math
Science

 

UUssiinngg  tthhee  CChhaarrtt  WWiizzaarrdd  

1. Open the “Introduction Level 2” workbook, click on the “Grades” sheet 
and select cells I4:J6. 
  
     We will create a pie chart to show the distribution of A, B, and C’s. 

2. Click the Chart Wizard button  on the Standard Toolbar. 

The Chart Wizard displays. The Chart Wizard builds your chart in 
four steps. 

3. Choose Pie in the Chart type list, then click the 3-D Pie in the subgroup. 

 

4. Click the Next button to go to the next step. 

5. Verify that the data range reads, “=Grades!$I$4:$J$6” and that the 
option, “Series in: Columns” is selected, then click Next. 
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6. Type the Chart title: “Distribution of Grades”, then click Next. 

7. Verify that the option, “As object in Grades” is selected, then click the 
Finish button. 

 
The completed chart is placed on the spreadsheet. 
 

MMoovviinngg  aanndd  RReessiizziinngg  CChhaarrttss  

1. Click on the spreadsheet away from the pie chart, then move the 
mouse over the white area of the chart until the tool tip below the 
mouse reads, “Chart Area”. 

2. Click to select the chart. 

The chart is selected, sizing handles appear on the chart, and the 
Chart Toolbar displays. 

3. Making sure the pointer is still on the Chart Area, click-and-drag the 
entire chart until its upper-left corner is at cell I8. 

The chart moves to a new beginning point. 

4. Use one of the corner sizing handles to resize the chart. 

The chart is resized but stays proportional. 
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5. Save the workbook. 

NOTE: When the chart is selected with sizing handles, you can copy 
and paste the chart into other applications, such as MS Word, or 
print just the chart without the spreadsheets. 

 
Section 8 – Comments 

AAddddiinngg  CCeellll  CCoommmmeennttss  

Suppose you receive your next paycheck on Friday and you would like to add 
a note in your Checkbook sheet to remind yourself that the amount in your 
checkbook will be changing. 

1. Click on the Checkbook sheet tab. 

2. Right-click cell B4 (“500”). 

3. Select Insert Comment from the pop-up list. 

A comment box displays with your user name  
as the comment writer. 

4. Type “Paycheck on Friday 
will add $500”, then click 
outside of the cell. DO 
NOT press Enter, as this 
will only create a new blank 
line in the comment box. 

 

VViieewwiinngg  CCoommmmeennttss  

1. Pause the mouse pointer 
over cell B4. 

The comment displays. 

 

 

 

You can also have the comment stay on the screen by right clicking and 
selecting Show/Hide comments. With this view active, you also have 
the option in page setup to print your comments as displayed on the 
sheet. 

To hide the comment, right click again and choose Hide comment. 
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PPrriinnttiinngg  CCoommmmeennttss  

The Comments feature in Excel is a useful tool when you are sharing 
spreadsheets with multiple users. Each user can type their own comments in 
a cell, or if they wish to add to an existing comment, they can edit the 
existing comment (see the next section). If you have sent a spreadsheet to 
other people and wish to print their comments so you can update your 
spreadsheet all at once, 

1. Choose File > Page Setup. (Don’t use Print Preview’s Page Setup.) 

The Page Setup dialog box displays. 

2. Click on the Sheet tab. 

3.  Click the Comments down arrow and 
select “At end of sheet”.  

4. Click OK to finalize the setting. 

When printed, the spreadsheet will include an extra sheet listing the 
cell location, comment writer, and comment for each commented 
cell on the spreadsheet. 

  
EEddiittiinngg  CCoommmmeennttss  

1. Right-click the cell containing the comment. 

2. Select Edit Comment from the pop-up list. 

The comment box appears 

3. Change the text to “Paycheck on Friday will add $800”, and then click 
outside of the comment box. 

The comment is revised.   

NOTE: You can also change the size and location of a comment. 

 
DDeelleettiinngg  CCoommmmeennttss  

1. Right-click the cell containing the comment. 

2. Select Delete Comment from the pop-up list. 

The comment is deleted. 

3. Save the workbook. 
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 Section 9 – Previewing and Printing  

PPrreevviieewwiinngg  
1. Click on the “Grades” Worksheet  

2. Click the Print Preview button  on the toolbar. 

The Print Preview screen displays the spreadsheet in full page view 
as it will appear when it prints. Note that the standard toolbar 
changes to a preview toolbar. 

2. Move the mouse over the page to display the Zoom Pointer (magnifying 
glass). Click anywhere on the page to zoom to 100% view of that 
portion of the page. 

The Zoom Pointer changes to a normal cursor. 

3. Click again to zoom back out to full page view. 
 

AAddjjuussttiinngg  tthhee  SSeettuupp  

To make the spreadsheet fit properly on one page, it may be necessary to 
adjust the setup. 

1. With the Print Preview active, click the Setup button on the Toolbar. 

The Page Setup dialog box displays. Click the Page tab, if necessary. 

2. Change the page orientation to 
Landscape. 

  

3. In the Scaling area, Adjust to: 65% of normal size, or force it to Fit to: 
1 page wide by 1 page tall. 

4. Click the Margins tab. 

5. Click inside the boxes at the bottom 
left to center the spreadsheet on the 
page horizontally and vertically.  

6. Click the OK button to close the dialog box. 

7. View the results of these changes. 
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RReeppeeaattiinngg  RRoowwss  aanndd  CCoolluummnnss  aaccrroossss  MMuullttiippllee  PPaaggeess  

Sometimes, you can’t shrink an entire spreadsheet onto only one page. 
Repeating row or column names on every page of a multi-page document 
makes it easier to read. This is a “Freeze Pane” function translated for print! 

1. Open Bagels 1 and click on the JAN tab. 

1. Click on Print Preview to see that the document is 3 pages long. 

2. Close the Print Preview view. 

3. Go to File > Page Setup, then click on the Sheet tab. 
(*Don’t use the Print Preview to get there.) 

5. Click on the collapse button next to Rows to repeat at top:, (under 
Print Titles) and select the first three rows. 

5. Click on the expand button to re-open the Rows to Repeat dialog box.  

 

6. View the results by clicking on the Print Preview button. 

7. Click the Close button on the Preview Toolbar. 
 

SSeettttiinngg  PPrriinntt  AArreeaass  

Sometimes, you want to tell Excel to print only a certain range of cells. 

1. Open the file “Introduction – Level2.xls” (in the “Training/Excel” 
folder on the desktop).  Click on the “Checkbook” sheet and select cells 
A13:B16. 

2. Choose File > Print Area > 
Set Print Area. 

The selected cells are set as 
the only area to be printed. 

 

 
You will notice a “fence” around the cells selected to print. 

 

3. Click the Print Preview button (  ) and view the results of  
 setting the print area. 
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CClleeaarriinngg  PPrriinntt  AArreeaass  

1. Click anywhere in the spreadsheet. 

2. Choose File > Print Area > Clear Print area. 

The print area is cleared. 
 

PPrriinnttiinngg  tthhee  CChhaarrtt  OOnnllyy  

Sometimes, you want to tell Excel to print only the chart. Simply select the 
chart and go to File > Page Setup. Click on the Chart tab to choose your 
print options, the click the Print button. 

  

PPrriinntt  UUssiinngg  tthhee  PPrriinntt  DDiiaalloogg  BBooxx  

Rather than clicking the Print button on the Standard Toolbar, use the File > 
Print method. This forces the Print dialog box to display, so that you can 
select options other than the default options for printing. 

1. Choose File > Print. 

Most of these options you are used to seeing in other programs, but there 
is one that results in choices that are unique to spreadsheets: 

2. Click in the “Print what” section to change what will be printed.  
 

 

If you have selected a range of cells and choose “Selection,” only the 
selected cells will print. This option saves you from having to set a new 
print area for a one-time change.  
 
If you have activated one or more worksheet tabs, you can print only 
those sheets by selecting “Active sheets” (the default). You can also 
print all sheets in the workbook by selecting “Entire workbook.”  
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